

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Ustanova Upravljanje sportskim objektima - Na Sljemenu besplatno skijanje za građanstvo</title>
    <link rel="icon" href="/favicon.ico" type="image/ico" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
	<meta http-equiv="Content-Language" content="hr" />
	<meta name="author" content="Globaldizajn www.globaldizajn.hr" />
	<meta name="Distribution" content="Global" />
	<meta name="Rating" content="General" />
	<meta name="Robots" content="INDEX,FOLLOW" />
	<meta name="Revisit-after" content="7 Days" />
	<meta name="viewport" content="width=1020">
	
	<link href="default.css" rel="stylesheet" type="text/css" />
    <link href="style.css" rel="stylesheet" type="text/css" />
	
    <script type="text/javascript" src="js/mootools-1.2.5.js"></script>
	<script type="text/javascript" src="js/mootools-1.2.3.1-more.js"></script>
    
	<link rel="stylesheet" href="css/slimbox.css" type="text/css" media="screen" />
	<script type="text/javascript" src="js/slimbox1.2.js"></script>
	
	<script type="text/javascript" src="js/datepicker.js"></script>
	<link href="css/datepicker_vista.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="js/globaldizajn.js"></script>
	<script type="text/javascript" src="js/formcheck/lang/hr.js"></script>
    <script type="text/javascript" src="js/formcheck/formcheck.js"></script>
	<link rel="stylesheet" href="js/formcheck/theme/classic/formcheck.css" type="text/css" media="screen" />
	
	
	<script type="text/javascript" src="js/swfobject.js"></script>
	<script type="text/javascript" src="ajax.js"></script>
	
     <!--[if IE 6]>
	<script src="js/pngfix0.8a.js"></script>
	<script>
	  DD_belatedPNG.fix('img, input, div, td');
	</script>
	<![endif]--> 
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-20244809-20']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
		
	
</head>

<body>
	
	
	
	<div class="helpNavWrapper">
        <table cellspacing="0" cellpadding="0" class="helpNav">
            <tr>
                <td>
                    <table cellspacing="0" cellpadding="0" class="helpNavMain">
                        <tr>
                 
                            <td align="right"><a href="#">English</a></td>
                        </tr>
                    </table>
                </td>
                <td class="helpNavRight"><a href="default.aspx?id=14">Mapa weba</a><a href="default.aspx?id=95" class="marginLeft1">Kontakt</a></td>
            </tr>
        </table>
    </div>

    <div class="masterWrapper">
        <table cellspacing="0" cellpadding="0" class="siteTop">
            <tr>
            	
            	<th><!--<a href="http://www.zagreb.hr" target="_blank"><img class="grb" src="img/grb-zagreb.png" alt="" /></a>--><a href="default.aspx"><img src="img/logo_puso.png" alt="" /></a></th>
            	  
                
                <td>
                    <form action="default.aspx?id=13" method="post" id="trazilicaforma">
					<input name="trazi" type="hidden" value="1" />
                    <table cellspacing="0" cellpadding="0" class="search">
                        <tr>
                            <td class="searchField"><input name="pojam" type="text" class="searchbox" onfocus="if (this.value == 'Unesite pojam') this.value = '';" onblur="if (this.value == '') this.value = 'Unesite pojam';" value="Unesite pojam" /></td>
                            <td class="searchBtn"><span class="button"><a href="javascript:;" onclick="$('trazilicaforma').submit();">Traži</a></span></td>
                        </tr>
                    </table>
                    </form>
                </td>
            </tr>
        </table>
        
        <div class="menuTop">
            <ul>
                <li><a href='default.aspx?id=6'>Naslovnica</a></li><li><a href='default.aspx?id=7'>O nama</a></li><li><a href='default.aspx?id=8'>Objekti</a></li><li><a href='default.aspx?id=9'>Ponuda</a></li><li><a href='default.aspx?id=10'>Zakup</a></li><li><a href='default.aspx?id=1701'>Javna nabava</a></li><li><a href='default.aspx?id=55'>Tečajevi i programi</a></li><li><a href='default.aspx?id=62'>Oglašavanje </a></li>
            </ul>
		</div>
		
		<div class="insidePic">
        	<div class="mediumImage"><img src="UserDocsImages/kategorije/o-nama.jpg" alt="" /></div>
            <table cellspacing="0" cellpadding="0" class="menuAux">
                <tr>
                    <th>
                    	<select name="radovi" onchange="document.location.href='default.aspx?id='+this.value">
                        	<option value="">Odaberite iz ponude</option>
	                        <option value="129">Klizanje</option>
	                        <option value="173">Kupališta</option>
	                        <option value="100">Tenis</option>
	                        <option value="139">Badminton</option>
	                        <option value="176">Skijanje</option>
	                        <option value="97">Konjički sportovi</option>
	                        <!--<option value="163">Najam kočije</option>-->
	                        <option value="175">Dvoranski sportovi</option>
                        </select>
                    </th>
                    <td>
                    	<p>
                            <ul>
                                <li class="first"><a href="default.aspx?id=201">Radno vrijeme objekata</a></li>
                                <li><a href="default.aspx?id=63">Kalendari događanja</a></li>
                                <li><a href="default.aspx?id=64">Kako do nas</a></li>
                                <li><a href="default.aspx?id=65">Multimedija</a></li>
                                <li><a href="default.aspx?id=89">Cjenici</a></li>
                            </ul>
                        </p>
                    </td>
                </tr>
            </table>
        </div> 
        
        <table cellspacing="0" cellpadding="0" class="pageMiddle">
            <tr>
                <td class="left">
                	<div class="leftWrapper">
                        <div class="leftMenu">
                        	<div><a href='default.aspx?id=305'>Poribljavanje jezera Jarun</a></div><div><a href='default.aspx?id=320'>Otvaranje kupališne sezone na bazenima Šalate</a></div><div><a href='default.aspx?id=334'>Arhiva</a></div><div><a href='default.aspx?id=390'>Otvaranje Video disco klizališta na Šalati</a></div><div><a href='default.aspx?id=553'>Maskenbal na ledu na Šalati</a></div><div><a href='default.aspx?id=602'>Kreću upisi u program Ljetni kamp na Jarunu</a></div><div><a href='default.aspx?id=1693'>Odmorko na zagrebačkim klizalištima i bazenima</a></div><div><a href='default.aspx?id=2773'>Otvaranje vanjskih bazena SP Mladost</a></div><div><a href='default.aspx?id=4981'>Završava sezona kupanja na jezeru Jarun i Bundek</a></div><div><a href='default.aspx?id=4983'>Novi programi na bazenu  u Sportskom parku Mladost</a></div><div><a href='default.aspx?id=4984'>Otvara se klizalište na Velesajmu za građanstvo</a></div><div><a href='default.aspx?id=4985'>Zimsko plivalište Mladost raspored za građanstvo za razdoblje od 28.9.- 4.10.2015</a></div><div><a href='default.aspx?id=5012'>Počinje sezona klizanja na Velesajmu i Domu sportova</a></div><div><a href='default.aspx?id=5013'>Javni natječaj zakup - poslovnih prostora</a></div><div><a href='default.aspx?id=5027'>Zimsko plivalište Mladost raspored za građanstvo za razdoblje od 5.10.- 11.10.2015</a></div><div><a href='default.aspx?id=5028'>Međunarodni dan zaštite životinja, ŠRC Bundek, 4.10.2015</a></div><div><a href='default.aspx?id=5029'>Think Green 2015. –  eko akcija čišćenja Jaruna 3. listopada 2015.</a></div><div><a href='default.aspx?id=5030'>Bazen Utrina 17.10.2015. zatvoren za građanstvo</a></div><div><a href='default.aspx?id=5031'>Radno vrijeme bazena SP Mladost 08.10.2015.</a></div><div><a href='default.aspx?id=5032'>Održan Think Green  Jarun 2015</a></div><div><a href='default.aspx?id=5033'>Zimsko plivalište Mladost raspored za građanstvo za razdoblje od 12.10.- 18.10.2015</a></div><div><a href='default.aspx?id=5034'>Zimsko plivalište Mladost raspored za građanstvo-do kraja listopada</a></div><div><a href='default.aspx?id=5040'>Bazen Utrina 1.11.2015. zatvoren za građanstvo</a></div><div><a href='default.aspx?id=5041'>Bazeni SP Mladost 1.11.2015. zatvoreni za građanstvo</a></div><div><a href='default.aspx?id=5043'>Radno vrijeme bazena SP Mladost 7. i 8. studenoga 2015.</a></div><div><a href='default.aspx?id=5044'>Radno vrijeme bazena Utrina na dan 31.10.2015.</a></div><div><a href='default.aspx?id=5045'>Kreće sezona klizanja na Šalati</a></div><div><a href='default.aspx?id=5046'>Radno vrijeme Zimskog plivališta Mladost na dan 1. studenoga 2015</a></div><div><a href='default.aspx?id=5055'>Radno vrijeme Zimskog plivališta Mladost od 2.11.-8.11.2015.</a></div><div><a href='default.aspx?id=5083'>Novi Pravilnik o dodjeli prostora na korištenje udrugama </a></div><div><a href='default.aspx?id=5100'>Radno vrijeme Zimskog plivališta Mladost od 9.11.-15.11.2015</a></div><div><a href='default.aspx?id=5101'>Počinje prodaja skijaških karata za skijalište Sljeme</a></div><div><a href='default.aspx?id=5102'>Promocija Kraša d.o.o.-brand Dorina na klizalištu Šalata </a></div><div><a href='default.aspx?id=5103'>„Dan Sportskih objekata Zagreb“  - 06. prosinca 2015.</a></div><div><a href='default.aspx?id=5104'>Akcija "Izađi i hodaj"</a></div><div><a href='default.aspx?id=5105'>Radno vrijeme Zimskog plivališta Mladost od 16.11. do 22.11.2015.</a></div><div><a href='default.aspx?id=5106'>Radno vrijeme Zimskog plivališta Mladost od 23.11.-30.11.2015</a></div><div><a href='default.aspx?id=5107'>Poziv za dostavu ponuda broj 2015-473, Sanitarna sječa i orezivanje stabala za razdoblje od jedne godine</a></div><div><a href='default.aspx?id=5108'>Termini plivanja na bazenu Utrina</a></div><div><a href='default.aspx?id=5117'>Termini klizanja za građanstvo u Domu sportova na dan 29.11.2015.</a></div><div><a href='default.aspx?id=5136'>Zimsko plivalište Mladost raspored za građanstvo u prosincu</a></div><div><a href='default.aspx?id=5139'>Besplatno nedjeljno klizanje i kupanje na objektima Ustanove</a></div><div><a href='default.aspx?id=5140'>Tisuće posjetitelja na rođendanu Sportskih objekata</a></div><div><a href='default.aspx?id=5141'>Počinje sezona skijanja na Sljemenu</a></div><div><a href='default.aspx?id=5142'>Besplatno noćno skijanje sutra na Sljemenu</a></div><div><a href='default.aspx?id=5143'>Privremeno zatvaranje skijališta Sljeme</a></div><div><a href='default.aspx?id=5144'>Skijalište Sljeme do daljnjeg zatvoreno</a></div><div><a href='default.aspx?id=5145'>Od utorka skijalište Sljeme opet otvoreno</a></div><div><a href='default.aspx?id=5146'>Ograničenja u radu ski staze Crveni spust</a></div><div><a href='default.aspx?id=5147'>U ponedjeljak privremeno zatvaranje skijališta Sljeme</a></div><div><a href='default.aspx?id=5148'>Skijalište Sljeme otvoreno za vikend</a></div><div><a href='default.aspx?id=5149'>Skijalište do daljnjeg zatvoreno</a></div><div><a href='default.aspx?id=5150'>Obilježen 26. maskenbal na ledu na Šalati</a></div><div><a href='default.aspx?id=5151'>Javni natječaj za davanje u zakup poslovnih prostora</a></div><div><a href='default.aspx?id=5152'>Pripadnici treće životne dobi obilježili maskenbal</a></div><div><a href='default.aspx?id=5153'>Valentinovo na klizalištu Šalata</a></div><div><a href='default.aspx?id=5154'>Poništenje natječaja za zakup teniskih terena na ŠRC Maksimirska naselja</a></div><div><a href='default.aspx?id=5155'>Sutra otvorena Bijela livada na Sljemenu</a></div><div><a href='default.aspx?id=5156'>Skijalište Sljeme od sutra ponovno u radu</a></div><div><a href='default.aspx?id=5158'>Nedjeljnjim klizanjem zatvara se sezona na Šalati i Domu sportova</a></div><div><a href='default.aspx?id=5159'>Sadnja 500 sadnica stabala na RŠC Jarun</a></div><div><a href='default.aspx?id=5160'>Posađene nove sadnice stabala na RŠC Jarun</a></div><div><a href='default.aspx?id=5161'>Skijalište nakon zasnježenja ponovno u radu</a></div><div><a href='default.aspx?id=5162'>Privremeno zatvoren Crveni spust</a></div><div><a href='default.aspx?id=5163'>Završava sezona skijanja na Sljemenu</a></div><div><a href='default.aspx?id=5164'>Javni poziv za otkup rashodovanih vozila i radnog stroja</a></div><div><a href='default.aspx?id=5165'>Ustanova daruje dva konja u terapijske svrhe</a></div><div><a href='default.aspx?id=5166'>Hipodrom se oprostio od svoja dva konja</a></div><div><a href='default.aspx?id=5168'>Utrka "Trči sa srcem" na RŠC Jarun</a></div><div><a href='default.aspx?id=5169'>Legionar challenge Zagreb na RŠC Jarun</a></div><div><a href='default.aspx?id=5170'>Produženi vikend uz mnoštvo događanja na RŠC Jarun</a></div><div><a href='default.aspx?id=5171'>1. Svečani konjički mimohod povodom Dana branitelja Grada Zagreba</a></div><div><a href='default.aspx?id=5172'>Javni natječaj za davanje u zakup poslovnih prostora</a></div><div><a href='default.aspx?id=5173'>Održan 1. Svečani konjički mimohod</a></div><div><a href='default.aspx?id=5174'>Radno vrijeme bazena na Sveticama</a></div><div><a href='default.aspx?id=5175'>Sezona kupanja na Jarunu i Bundeku</a></div><div><a href='default.aspx?id=5177'>Radno vrijeme bazena Svetice od 17.06. do 19.06.2016.</a></div><div><a href='default.aspx?id=5178'>Svečano podizanje Plave zastave na RŠC Jarun</a></div><div><a href='default.aspx?id=6178'>Podignute Plave zastave na plažama RŠC Jarun</a></div><div><a href='default.aspx?id=6179'>Novo radno vrijeme vanjskih i unutarnjih bazena SP Mladost</a></div><div><a href='default.aspx?id=6180'>Volonterska akcija - Uređenje RŠC Jarun</a></div><div><a href='default.aspx?id=6181'>Radno vrijeme bazena ŠRC Šalata od 20.06. do 26.06.2016.</a></div><div><a href='default.aspx?id=6182'>INmusic festival na Jarunu</a></div><div><a href='default.aspx?id=6183'>Simply Red i John Newman nastupaju na stadionu ŠRC Šalata</a></div><div><a href='default.aspx?id=6184'>Prijedlog liste prvenstva za dodjelu prostor na korištenje udrugama</a></div><div><a href='default.aspx?id=6185'>Još traje upis u ljetni sportski kamp na Jarunu</a></div><div><a href='default.aspx?id=6186'>Svečano otvaranje 3. Europskih sveučilišnih igara na SP Mladost</a></div><div><a href='default.aspx?id=6187'>Radno vrijeme bazena Svetice od 20. do 24.07.2016.</a></div><div><a href='default.aspx?id=6188'>Javni natječaj za prijam radnika u radni odnos na određeno vrijeme</a></div><div><a href='default.aspx?id=6189'>Rekreativno plivanje u prugama za građanstvo na ŠRC Šalata</a></div><div><a href='default.aspx?id=6190'>Obilježen maskenbal osoba treće životne dobi na Šalati</a></div><div><a href='default.aspx?id=6192'>Obavijest korisnicima RSC Jarun</a></div><div><a href='default.aspx?id=6193'>Programi rekreacije i edukacije za djecu i odrasle na bazenu Svetice</a></div><div><a href='default.aspx?id=6194'>Obavijest korisnicima kompleksa bazena Svetice</a></div><div><a href='default.aspx?id=6196'>Radno vrijeme bazena Šalata od 08.09. do 11.09.2016.</a></div><div><a href='default.aspx?id=6197'>Sutra otvaranje bazena Iver</a></div><div><a href='default.aspx?id=6198'>Bazen Iver</a></div><div><a href='default.aspx?id=6200'>Zatvaranja prometa u periodu od 17. do 25. rujna 2016. na RŠC Jarun</a></div><div><a href='default.aspx?id=7201'>Gimnastika za osobe treće životne dobi na Šalati</a></div><div><a href='default.aspx?id=7202'>Međunarodni dan zaštite životinja u parku Bundek</a></div><div><a href='default.aspx?id=7203'>Najavljena 46. po redu Kutija šibica powered by Coca cola</a></div><div><a href='default.aspx?id=7204'>Košarkaške zvijezde podržale ovogodišnji MNT Kutija šibica 2016 </a></div><div><a href='default.aspx?id=7205'>Dinamo i Medveščak uz ovogodišnje izdanje MNT Kutija šibica powered by Coca Cola</a></div><div><a href='default.aspx?id=7206'>Još samo 24 sata otvorene prijave na ovogodišnju "Kutiju šibica"</a></div><div><a href='default.aspx?id=7207'>Uspješni sportaši na izvlačenju parova za Kutiju šibica</a></div><div><a href='default.aspx?id=7208'>Dan otvorenih vrata sportskih objekata Grada Zagreba - 06.12.2016.</a></div><div><a href='default.aspx?id=7209'>Osamdesete na klizalištu Šalata</a></div><div><a href='default.aspx?id=7210'>Obilježen dan Ustanove Upravljanje sportskim objektima</a></div><div><a href='default.aspx?id=7211'>Besplatnim noćnim skijanjem počinje skijaška sezona na Sljemenu</a></div><div><a href='default.aspx?id=7212'>Informacije o pretprodaji ulaznica za završnicu MNT Kutija šibica</a></div><div><a href='default.aspx?id=7213'>Prodaja skijaških karata i u hotelima Tomislavov dom i Snježna kraljica</a></div><div><a href='default.aspx?id=7214'>Javni natječaj za prijam radnika u radni odnos na određeno vrijeme</a></div><div><a href='default.aspx?id=7215'>Počela prodaja ribolovnih dozvola na Jarunu</a></div><div><a href='default.aspx?id=7216'>Obustava natječaja za radno mjesto administrativni tajnik</a></div><div><a href='default.aspx?id=7219'>Obilježen Maskenbal na klizalištu Šalata</a></div><div><a href='default.aspx?id=7220'>Na RSC Jarun otvoren park za pse</a></div><div><a href='default.aspx?id=7221'>U nedjelju završava sezona klizanja na Šalati</a></div><div><a href='default.aspx?id=7223'>Službeno otvoren najveći park za pse u Hrvatskoj </a></div><div><a href='default.aspx?id=7224'>Djeca s poteškoćama u razvoju dobila svoje igralište na Jarunu</a></div><div class='active' ><a href='default.aspx?id=7225'>Na Sljemenu besplatno skijanje za građanstvo</a></div>
                        </div>
                        
                        <br/><br/>        
                        
                          
                	</div>
                </td>
                <td class="main">
                	<div class="pageTitle"><h1>Na Sljemenu besplatno skijanje za građanstvo</h1></div>
                    <div class="pageContent"><strong><img alt="" src="http://www.sportskiobjekti.hr/UserDocsImages/skijaliste.jpg" style="width: 250px; height: 175px; border-width: 1px; border-style: solid; margin: 5px; float: right;" />Budu&#263;i da se bli&#382;i kraj skija&scaron;ke sezone skijali&scaron;te Sljeme odlu&#269;ilo je po&#269;astiti gra&#273;anstvo besplatnim skijanjem koje &#263;e trajati od danas 16. o&#382;ujka pa do zavr&scaron;etka ski sezozne 2017. godine te pozivaju sve gra&#273;ane da ve&#263; ve&#269;eras do&#273;u na besplatno no&#263;no skijanje. </strong><br />
&nbsp;<br />
Za sve gra&#273;ane koji &#382;ele vratiti &#269;ip karticu biti &#263;e otvorena blagajna na Crvenom spustu 17., 18. i 19. o&#382;ujka od 9:00 do 16:00 sati a ukoliko nisu u mogu&#263;nosti da je vrate istu &#263;e mo&#263;i koristiti i sljede&#263;u sezonu.<br />
&nbsp;<br />
Termini za no&#263;no skijanje su utorkom i &#269;etvrtkom od 19:00 do 22:00 sati dok su staze za dnevno skijanje otvorene svakog dana izme&#273;u 9:00 i 16:00 sati.&nbsp;<br />
<br /><br /></div>
					 <br  clear="all"/>
					  <div class="pageBottom"><a href="javascript:history.go(-1)">< Prethodna stranica</a></div>
                </td>
            </tr>
        </table>	
	
	</div>
	<div class="footerWrapper">
        <table cellspacing="0" cellpadding="0" class="footer">
            <tr>
                <td>
                    <table cellspacing="0" cellpadding="0" class="footerLeft">
                        <tr>
                            <td><img src="img/logo_puso_footer.png" alt="" /></td>
                            <td>Copyright &copy; 2011<br />Ustanova Upravljanje sportskim objektima<br />Sva prava pridržana.<br /><br /><a href="default.aspx?id=95"><strong>Pošaljite nam Vaše mišljenje</strong></a><br /><br /><img src="img/footer-line.gif" alt="" /><br /><br />Developed by <a href="http://www.globaldizajn.hr" target="_blank" title="Globaldizajn - dizajn i izrada web stranica">Globaldizajn</a></td>
                        </tr>
                    </table>
                </td>
                <td class='footerLinksContainer'><ul><li><strong>Posebne usluge</strong></li><li><a href='default.aspx?id=21'>Vjenčanja</a></li><li><a href='default.aspx?id=74'>Najam kočije</a></li><li><a href='default.aspx?id=93'>Oglašavanje na objektima</a></li><li><a href='default.aspx?id=214'>Škola jahanja</a></li></ul></td><td class='footerLinksContainer'><ul><li><strong>Aktivnosti </strong></li><li><a href='default.aspx?id=23'>Skijanje</a></li><li><a href='default.aspx?id=24'>Klizanje</a></li><li><a href='default.aspx?id=5138'>MNT Kutija šibica</a></li><li><a href='default.aspx?id=91'>Odmorko</a></li></ul></td><td class='footerLinksContainer'><ul><li><strong>Sportski centri</strong></li><li><a href='default.aspx?id=26'>Jarun i Bundek</a></li><li><a href='default.aspx?id=75'>Bazeni / Kupališta</a></li><li><a href='default.aspx?id=90'>Dvoranski sportovi</a></li></ul></td>
            </tr>
        </table>
    </div>
    
    <script type="text/javascript">
    	function mjenjajTip_sobe(){
    		if ($('Smjestaj').value=='Hotel Tomislavov dom'){
    			$('Tip_sobe').options.length=0;
    			var opt = document.createElement("option");
				$('Tip_sobe').options.add(opt);      
			    opt.text = 'Jednokrevetna soba';
			    opt.value = 'Jednokrevetna soba';
			    var opt2 = document.createElement("option");
			    $('Tip_sobe').options.add(opt2);      
			    opt2.text = 'Dvokrevetna soba - standard';
			    opt2.value = 'Dvokrevetna soba - standard';
			    var opt3 = document.createElement("option");
			    $('Tip_sobe').options.add(opt3);      
			    opt3.text = 'Dvokrevetna soba - comfort';
			    opt3.value = 'Dvokrevetna soba - comfort';
    		} else {
    			$('Tip_sobe').options.length=0;
    			var opt = document.createElement("option");
				$('Tip_sobe').options.add(opt);      
			    opt.text = 'Apartman 2+2';
			    opt.value = 'Apartman 2+2';
			    var opt2 = document.createElement("option");
				$('Tip_sobe').options.add(opt2);      
			    opt2.text = 'Apartman 6+2';
			    opt2.value = 'Apartman 6+2';
    		}
    	}
    </script>

</body>
</html>
